Svenska 3D-Tåg - Forum  
 

Om det här är ditt första besök, se till att gå till vår FAQ (finns även länk till FAQ i navigeringsmenyn ovan). Du kan behöva att registrera dig innan du kan posta (finns även en länk till registrering i navigeringsmenyn ovan). För att titta på inlägg, välj det forum som du vill besöka från de som är listade nedan.

Gå tillbaka   Svenska 3D-Tåg - Forum > Auran Trainz > Scenarios och scripts

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2016-07-23, 15:40   #1
Nils Blid
Medlem
 
Reg.datum: Dec 2009
Ort: Malmö
Inlägg: 2 022
Standard Tji hastighetssignaler

Plötsligt har mina två STL hastighetstavlor slutat ett fungera i 2010 - precis när jag behöver dem. Har tagit ner Svenska järnvägstavlor, som är i övrigt helt felfritt, men signalerna lyser med sin frånvaro. Något har jag missat - men vad...?

Nisse
Bifogade bilder
Filtyp: jpg Hastighet.jpg (190.1 KB, 76 visningar)
Nils Blid besöker inte forumet just nu  
Svara med citat
Gammal 2016-07-24, 10:31   #2
Nils Blid
Medlem
 
Reg.datum: Dec 2009
Ort: Malmö
Inlägg: 2 022
Standard

Fixat, något bortglömt.

Nisse
Nils Blid besöker inte forumet just nu   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Forumhopp



Alla tider är GMT +2. Klockan är nu 09:17.


Powered by vBulletin® Version 3.7.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson
© Svenska 3D-Tåg 2001-2009