Svenska 3D-Tåg - Forum  
 

Om det här är ditt första besök, se till att gå till vår FAQ (finns även länk till FAQ i navigeringsmenyn ovan). Du kan behöva att registrera dig innan du kan posta (finns även en länk till registrering i navigeringsmenyn ovan). För att titta på inlägg, välj det forum som du vill besöka från de som är listade nedan.

Gå tillbaka   Svenska 3D-Tåg - Forum > Auran Trainz > 3D-design - Trainz

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2020-05-17, 14:52   #1
lenfas
Medlem
 
Reg.datum: Mar 2011
Ort: Äljalt, Röke
Inlägg: 123
Smile Blender 2.82 till Trainz 2019

Jag har lyckats med att exportera mitt första object från Blender till Trainz!!!
Problemet just nu är att "Lådorna" syns när jag är nära men försvinner när jag zoomar ut bilden. Det är säkert någon inställning. Någon som vet hur jag löser det?
Bifogade bilder
Filtyp: jpg Skärmklipp.JPG (83.4 KB, 48 visningar)
lenfas besöker inte forumet just nu  
Svara med citat
Gammal 2020-05-17, 17:18   #2
lan
Veteran
 
Reg.datum: Nov 2001
Ort: Onsala, , Sweden.
Inlägg: 8 118
Standard

Låter som LOD-inställningarna, men nån vet säkert mer !?
__________________


"Det är kanske för sent att lära sig nåt nytt" - Bengan travesti
LAn
lan besöker inte forumet just nu   Svara med citat
Gammal 2020-05-19, 07:25   #3
lenfas
Medlem
 
Reg.datum: Mar 2011
Ort: Äljalt, Röke
Inlägg: 123
Standard

Problemet löst. Det var LOD-inställningarna i config-filen.
lenfas besöker inte forumet just nu   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Forumhopp



Alla tider är GMT +2. Klockan är nu 23:32.


Powered by vBulletin® Version 3.7.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson
© Svenska 3D-Tåg 2001-2009