Svenska 3D-Tåg - Forum  
 

Om det här är ditt första besök, se till att gå till vår FAQ (finns även länk till FAQ i navigeringsmenyn ovan). Du kan behöva att registrera dig innan du kan posta (finns även en länk till registrering i navigeringsmenyn ovan). För att titta på inlägg, välj det forum som du vill besöka från de som är listade nedan.

Gå tillbaka   Svenska 3D-Tåg - Forum > Allmänt > Allmänt om tågsimulatorer

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2011-08-08, 13:13   #1
spyfrog
Medlem
 
Reg.datum: Feb 2008
Ort: Gävle
Inlägg: 1 535
Standard Forum fråga...

Hej

Vi har ju inget forum för forum frågor som jag hittar så jag kanske kan få ställa en här?

Under hela våren och sommaren så har jag kollat in på detta förnäma forum mha min Android telefon (kör 2.2 versionen) och det har funkat jättebra. Jag har kunnat logga in och telefonen har kommit ihåg min inloggning mm.

Från förra veckan så funkar det dock inte lika bra längre. Jag känner inte till att jag gjort några ändringar i telefonen men av någon anledning kan jag inte längre logga in med telefonen - jag får om jag försöker upp en sida som säger något med "proxy error".
Det är också ibland svårt att ladda ner hela trådar - ibland får jag bara ner första posten mm...

Är det någon annan som upplever samma problem och vad kan de isf bero på?
spyfrog besöker inte forumet just nu  
Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är
Forumhopp



Alla tider är GMT +2. Klockan är nu 19:16.


Powered by vBulletin® Version 3.7.5
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson
© Svenska 3D-Tåg 2001-2009