Visa ett inlägg
Gammal 2019-03-09, 18:39   #37
benkegbg
Medlem
 
Reg.datum: Feb 2005
Ort: Fort McMurray, Alberta, CANADA
Inlägg: 1 102
Standard Allt som CDP men ändå fattas något?

Sista trädet är planterat och den sista vägbiten är asfalterad så jag slutar här. Naturligtvis kan man fortsätta att förbättra och förändra ännu mer - men det överlåter jag till er att göra. Om det nu går....?

Jag har sparat Bensland och allt material i CDP-filer. Sedan gjorde jag en test: På en annan dator hämtade jag filerna från MediaFire där de ligger sparade. Men det blev en besvikelse. Det fattades ändå en del saker. Hur är det möjligt? Jag har sparat allt, inklusive "Built in" och "Base" material. Ändå lyser namnet rött. Gör jag något fel?

Det blev pannkaka av alltsammas. Bilderna visar dels original i huvuddatorn och dels nyinstallerad på en annan dator. Som synes fattas marktexturer och vissa STL-objekt, plattformsbitar och spår och elledningar.... Så, vad ska jag göra?

Jag vågar inte lägga upp Bensland i Download-delen ännu av ovanstående orsak. För den som vågar testa kan jag skicka länkar till mina CDP-paket via epost. Kontakta mig på benkegbg@hotmail.com.

Hälsningar
Bengt
Bifogade bilder
Filtyp: jpg 1Benstad.jpg (135.0 KB, 133 visningar)
Filtyp: jpg 2Benstad.jpg (137.7 KB, 133 visningar)
Filtyp: jpg 1Skatebo.jpg (148.7 KB, 135 visningar)
Filtyp: jpg 2skatebo.jpg (147.6 KB, 133 visningar)
Filtyp: jpg 1Svartsten.jpg (158.2 KB, 134 visningar)
Filtyp: jpg 2Svartsten.jpg (139.3 KB, 132 visningar)
__________________
Benkegbg

Är president i Bensland. Ett land där ALLA älskar att åka tåg.
benkegbg besöker inte forumet just nu   Svara med citat